• 注册
  • 查看作者
  • 所有的软件都一个德行!

    AutoCAD教育版要验证edu邮箱了,吐槽君本以为藏了那么多3D设计软件,完全不担心。结果发现,老版本都不能用在新系统上

    (╯°□°)╯︵ ┻━┻

    别说M1了,有些连macOS 10.13都没法用

    我勒个去!

  • 0
  • 0
  • 0
  • 3
  • 请登录之后再进行评论

    登录
  • 发表内容
  • 做任务
  • 实时动态
  • 偏好设置
  • 到底部
  • 单栏布局 侧栏位置: